Test Issue for a command
Incident Report for pep's Bot
Resolved
Ok, enough testing; the command works and is fully functioning. The AI is back to normal.
Posted Jan 21, 2021 - 15:21 EET
Monitoring
I am still trying to test it out. Sorry for the inconvenience.
Posted Jan 21, 2021 - 15:16 EET
Identified
This is a test for the command p.status!
Posted Jan 21, 2021 - 14:24 EET
This incident affected: Bot Uptime.